Ввод данных в декларацию

Приложение И
В Приложении И указываются доходы, облагаемые налогом по ставке 35%. Таблица расчета находится в области А142:Е147. Поясним ее работу на следующем примере.
Предположим, что в течение года был получен выигрыш в размере 2000 руб. и взята беспроцентная ссуда. Материальную выгоду по этой ссуде можно рассчитать, применив таблицу, представленную на. Допустим, выгода составляет 3000 руб. (эти данные вносятся в столбец В). Так как выигрыш не превышает 2000 руб., то по месту выплаты этого дохода налог не был удержан (сумма удержанного налога помещается в столбец С). При возврате ссуды налог также не начислялся. Общая сумма дохода превысила 2000 руб., и сумма в 2000 руб. вносится в столбец D. В ячейке Е145 находится формула, вычитающая из суммы дохода величину вычета:

=B145-D145

Для определения налогооблагаемой суммы дохода введем в ячейку Е147 формулу, которая вычитает из суммы дохода необходимую сумму вычета:

=В147-ЕСЛИ(В147>2000;2000;D147)

Если введенная сумма вычета превышает 2000 руб., то в качестве вычета принимается значение 2000 (рублей), иначе используется сумма, указанная в ячейке D147.
Приложение К
В Приложение К вносятся доходы, полученные в виде дивидендов и облагаемые налогом по ставке 30%. Таблица расчета находится в области А149:Е154 . При заполнении этого приложения может быть полезна созданная ранее таблица, приведенная на.
Предположим, что налогоплательщик получил дивиденды на двух предприятиях. Суммы начисленных дивидендов и суммы налога, принятые к зачету, вводятся в столбцы В и С соответственно. В ячейке D152 находится формула, определяющая сумму налога, вычисленную по ставке 30%:

=ОКРУГЛ(В152*30%;0)

Формула в ячейке Е152 сравнивает вычисленную сумму налога и сумму налога, принятую к зачету:

=ЕСЛИ(С152-D152<0;D152-С152;0)

Если сумма налога, принятая к зачету, меньше вычисленной, то удерживаемая сумма налога определяется как разность между вычисленной и принятой к зачету суммами. В противном случае формула возвращает значение нуль.
Приложение Б
В этом приложении указываются доходы в иностранной валюте, полученные от источников за пределами РФ. Такие доходы могут облагаться налогами по различным ставкам. Например, выигрыш облагается налогом по ставке 35%, а чтение лекций где-нибудь в Оксфорде — по ставке 13%.
Таблица расположена в области А13:Л8. В нес вводятся следующие данные:
— страна, город и наименование источника выплаты дохода (столбец А);
— дата получения дохода (столбец В);
— курс валюты (столбец С);
— наименование валюты (столбец D);
— сумма дохода в иностранной валюте (столбец Е);
— сумма налога, уплаченная в иностранном государстве в иностранной валюте (столбец F);
— ставка налога по этому доходу (столбец J).
Сумма полученного дохода переводится в рубли по курсу ЦБ РФ в ячейке G16 по формуле, которая умножает сумму дохода в иностранной валюте на курс ЦБ РФ, действующий на момент получения этого дохода, и округляет результат до копеек:

=ОКРУГЛ(Е16*$С16;2)

Для определения суммы налога, уплаченного в иностранном государстве в рублях по курсу ЦБ РФ, достаточно скопировать содержимое ячейки G16 в ячейку Н16. Полученная формула умножает сумму удержанного налога в иностранной валюте на курс ЦБ РФ, действующий на дату получения этого дохода, и округляет результат до копеек:

=ОКРУГЛ(F16*$С16;2)

Сумма налога, принимаемая к зачету, определяется в ячейке 116 по формуле

=ЕСЛИ(Н16<С16*J16;Н16;С16*J16)

Здесь сумма удержанного в иностранном государстве налога сравнивается с начисленным налогом по ставке налогообложения для этого дохода, введенной ячейку Л 6. Если сумма ранее удержанного налога меньше рассчитываемого, то к зачету принимается первая сумма. В противном случае к зачету принимается рассчитанная сумма.
Приложение В
В Приложении В указываются доходы, полученные от предпринимательской деятельности без образования юридического лица и от частной практики. Таблица располагается в области A20:F25 и включает такие сведения:
— вид деятельности (столбец А);
— расчет произведенных ранее расходов при наличии подтверждающих документов (столбец С);
— суммы фактически уплаченных авансовых платежей (столбец F).
Сумма доходов попадает в ячейку В23 из рабочего листа Доходы:

=Доходы!E11

В ячейке С23 будет такая формула:

=Доходы!L11

Если предприниматель не в состоянии документально подтвердить свои расходы, связанные с деятельностью, профессиональный налоговый вычет производится в размере 20% от общей суммы доходов, полученных от предпринимательской деятельности. В связи с этим в ячейку D23 нужно поместить формулу, вычисляющую эти 20% от суммы полученных доходов:

=ОКРУГЛ(В23*20%;0)

Формула в ячейке F23 определяет, какая сумма больше: 20% от суммы дохода или документально подтвержденные расходы, и выводит значение большей из них:

=ЕСЛИ(С23/D23;D23;С23)

Приложение Г
В Приложении Г производится расчет сумм доходов, частично не подлежащих налогообложению, а также имущественных налоговых вычетов при продаже имущества.
В пункте 1 данного приложения отражаются суммы доходов, которые получены от источников выплат, указанных в Приложениях А и Б, и которые частично не подлежат налогообложению (например, материальная помощь, стоимость медикаментов, стоимость подарков, призов и выигрышей, получаемых от мероприятий, проводимых в рекламных целях). Для этих доходов производится расчет сумм, не подлежащих налогообложению.
В столбце С указываются суммы дохода, не подлежащие налогообложению. По конкретному виду дохода сумма, не подлежащая налогообложению, равняется сумме этого дохода, но не может превышать 2000 руб.
Таблица для расчета сумм доходов, частично не подлежащих налогообложению, расположена в области А27:С53 и включает в себя четыре идентичных таблицы.
Рассмотрим работу таблицы, расположенной в области АЗО:СЗЗ. В столбец А вводится наименование источника дохода, а в столбец В — сумма дохода. В ячейке СЗЗ размещена формула, которая определяет, не превышает ли итоговая сумма 2000 руб.:

=ЕСЛИ(В33<2000;В33;2000)

Следующие три таблицы создаются методом копирования первой таблицы.
Общая сумма дохода, не подлежащая налогообложению, рассчитывается в ячейке С53 по формуле

=СУММ(С30:С51)

Расчет предоставляемых имущественных налоговых вычетов при продаже имущества в Приложении Г производится в таблице, показанной на. Данные в эту таблицу вводятся с клавиатуры,, но желательно во избежание ошибок при заполнении предварительно воспользоваться таблицей, приведенной на.
Приложение Д
В это приложение вводятся данные для расчета профессиональных налоговых вычетов по доходам, полученным как авторские вознаграждения и по договорам гражданско-правового характера.
В пункте 1 Приложения Д указываются суммы расходов, связанные с получением авторских вознаграждений за издание книг, брошюр, статей, создание, исполнение или иное использование произведений науки, литературы и искусства, а также вознаграждений за открытия, изобретения или промышленные образцы.
Суммы произведенных расходов указываются на основании документов, их подтверждающих, а при отсутствии таковых рассчитываются по нормативам в соответствии с приведенной ниже таблицей. Подобную таблицу можно найти в статье 221 Кодекса; в ней для каждого вида авторского вознаграждения указываются код расхода и норматив.
Предположим, что никаких расходов не было либо отсутствуют документы, их подтверждающие. В этом случае сумма расхода в ячейке G67 вычисляется на основании формулы, которая производит умножение суммы начисленного авторского вознаграждения в ячейке D67 на норматив в ячейке F67:

=ОКРУГЛ(D67*F67;0)

Сумма дохода в ячейке D67 берется из таблицы доходов на листе Доходы с помощью следующей ссылки:

=Доходы!G11

Код (ячейка Е67) и нормативы (ячейка F67) указываются на основании таблицы, приведенной в статье 221 Кодекса.
Пункт 2 этого приложения заполняется гражданами, получившими доходы по договорам гражданско-правового характера, по которым производились расходы, непосредственно связанные с выполнением этих работ. Суммы имевших место расходов указываются на основании документов, их подтверждающих. Таблица расположена в области А71:С75.
В ячейку В73 помещена ссылка на ячейку 111 листа Доходы, где хранится сумма дохода:

=Доходы!I11

Если имеются расходы, то они, подтвержденные соответствующими документами, указываются в столбце С с помощью аналогичных ссылок на ячейки листа Доходы.
Приложение Ж
Это приложение предназначено для расчета дохода, облагаемого налогом по ставке 13%, по месяцам, нарастающим итогом. Значения в графе "Итого за период" рассчитываются следующим образом. К значению из графы "Доход" рассчитываемой строки (периода) прибавляется значение из графы "Итого за период:" предыдущего периода. Как только значение по какому-либо периоду превысит число 20000 (рублей), далее расчет можно не производить. Таким образом, в этом приложении определяется момент прекращения расчета и начисления стандартного налогового вычета.
Таблица для данного приложения показана на ; она находится в области A114:D128. Данные по столбцу В формируются на основании данных, внесенных в листы Зарплата и Доход. Формула в ячейке В117 складывает доходы, полученные в январе (листы Зарплата и Доход), и вычитает профессиональные вычеты за этот месяц:

=3арплата!AI9+Доходы!С14-Доходы!Е14

В ячейке D117 находится формула, которая сравнивает сумму дохода за полученный период, включая рассчитываемый месяц, со значением 20000 (рублей):

=ЕСЛИ(СУММ(В$117:В117)<20000;СУММ(В$117:В117);0)

Если сумма дохода больше 20000, то выдается значение 0, если меньше — сумма доходов за этот период. Из видно, что, поскольку сумма дохода, полученного за периоде января по май, превысила значение 20000, в ячейках D121:D128 нечего не отображается.
Приложение Е
В этом приложении рассчитываются суммы стандартных и социальных налоговых вычетов, на которые гражданин имеет право на основании действующего налогового законодательства (и может это доказать, предъявив соответствующие подтверждающие документы).
В пункте 1.1 нарастающим итогом указываются суммы доходов, полученных от всех источников (в частности, от предпринимательской или какой-либо иной деятельности), которые облагаются по ставке 13%. Значения для этого пункта берутся из Приложения Ж.
У предпринимателей без образования юридического лица и других граждан, налогообложение которых производится налоговыми органами, доход для указанных расчетов, полученный в налогооблагаемом периоде, уменьшается на суммы произведенных расходов, связанных с извлечением этого дохода. При невозможности определения в налогооблагаемом периоде дохода за каждый месяц вычисляется среднемесячный доход.
Если при заполнении пункта 1.1 сумма в каком-либо периоде превысила 20000 руб., то последующие периоды не заполняются.
Таблица Приложения Е находится в области A77:D112 рабочего листа и состоит из нескольких частей (таблиц). Строка 79 является справочной. Формула в ячейке А79 основана на функциях ГПР и СЧЕТЕСЛИ, она определяет период с начала года, за который доход, облагаемый по ставке 13%, не превышает 20000 руб.:

=ГПР(С116;С116:С128;СЧЕТЕСЛИ(D117:D128;">0")+1)

Функция СЧЕТЕСЛИ рассчитывает количество ячеек в области D1.17:0128 Приложения Ж, в которых значения больше нуля. Поскольку данная функция находится в третьем аргументе функции ГПР, то при добавлении к полученному результату значения 1 она определяет номер строки, в которой находится значение, максимально близкое к 20000. В результате этого в ячейке А79 отображается надпись периода (например, Январь-Апрель), за который предоставляются стандартные вычеты.
Функция ГПР ищет значение в верхней строке таблицы или массива значений и возвращает значение, находящееся в том же столбце заданной строки таблицы или массива. Функция ГПР используется, когда сравниваемые значения расположены в верхней строке таблицы данных, а возвращаемые значения — на несколько срок ниже.
Синтаксис функции следующий:

ГПР(искомое_значение;инфо_таблица;номер_строки;интервальный_просмотр)

Здесь искомое_значение — это значение, которое требуется найти в первой строке таблицы. Оно может быть значением, ссылкой или текстовой строкой. Аргумент инфо_таблица — это таблица с информацией, в которой ищутся данные. Можно использовать ссылку на интервал или имя интервала.
Аргумент номер_строки представляет собой номер строки в массиве инфо_таб-лица, из которой будет возвращено сопоставляемое значение. Если номер_строки равен 1, то возвращается значение из первой строки аргумента инфо_таблица; если номер_строки равен 2, возвращается значение из второй строки аргумента инфо_таблица и т. д. При значении параметра номер_строки, меньшем 1, функция ГПР возвращает ошибку #ЗНА Ч!. Если же номер<_строки больше, чем количество строк в аргументе инфо_таблица, то функция ГПР возвращает ошибку #ССЫЛ!.
Аргумент интервальный_просмотр — это логическое значение, которое определяет, какое соответствие должна искать функция ГПР: точное или приближенное. Если аргумент имеет значение ИСТИНА либо опущен, то возвращается приблизительно соответствующее значение; другими словами, если точное соответствие не найдено, возвращается наибольшее значение, которое меньше, чем искомое^значение. Если данный аргумент имеет значение ЛОЖЬ, функция ГПР ищет точное соответствие. При отсутствии такового возвращается ошибка #Н/Д.
Формула в ячейке В79 имеет справочный характер; она создана на основе функции ВПР. В первом аргументе формулы находится определенный в ячейке А79 период, на который распространяются стандартные вычеты:

=ВПР(А79;С117:0128;2;ЛОЖЬ)

По вычисленному в ячейке А79 периоду функция находит в диапазоне Cl 17:D128 во втором столбце справа точное значение суммы дохода за период, на который распространяются стандартные налоговые вычеты. В ячейке В81 первой таблицы Приложения Е содержится такая формула:

=ЕСЛИ(Зарплата!$B$2="C";D117;0)

Сначала она определяет, имеет ли право налогоплательщик пользоваться стандартными вычетами. С этой целью выполняется проверка ячейки В2 листа Зарплата на предмет наличия в ней буквы "С". Если буква "С" введена, то в ячейке В81 отображается содержимое ячейки D117, в противном случае значение в ячейке В81 будет равно нулю.
Количество месяцев, на которые распространяются стандартные налоговые вычеты в ячейке С94, определяется по формуле, подсчитывающей количество ячеек со значением больше нуля:

=СЧЕТЕСЛИ(В81:B92;">0")

Рассмотрим формулы, находящиеся в столбце D второй таблицы. Ячейка D97 содержит такую формулу:

=ЕСЛИ(Зарплата!$В$3="Ч";36000;0)

При наличии буквы "Ч" в ячейке ВЗ листа Зарплата формула возвращает значение 36000 (рублей).
Формула в ячейке D98 при наличии буквы "Г" в ячейке ВЗ листа Зарплата возвращает значение 6000 (рублей):

=ЕСЛИ(Зарплата!$B$3="T";6000;0)

Формула в ячейке D99 при наличии буквы "В" в ячейке ВЗ листа Зарплата умножает значение 400 (рублей) на определенное в ячейке С94 количество месяцев, на которые распространяются стандартные вычеты:

=ЕСЛИ(Зарплата!$В$3="В";400*$С$94;0)

Формула в ячейке D100 проверяет ячейку В5 листа Зарплата на наличие в ней буквы "О", и если эта буква там имеется, возвращает значение 0:

=ЕСЛИ(Зарплата!$В$5="0";0;
ЕСЛИ(Зарплата!$В$4="Д";300*3арплата!$B$6*$C394;0))

Если же буквы "О" нет, то формула опрашивает ячейку В4 на предмет наличия в ней буквы "Д". Если же и такая буква отсутствует, возвращается значение 0, в противном случае значение 300 умножается на число детей (ячейка В6 листа Зарплата) и на количество месяцев (ячейка С94), за которые производится расчет стандартного вычета.
Формула в ячейке D101 аналогична предыдущей, однако при выполнении условий в данном случае полученный результат удваивается:

=ЕСЛИ(Зарплата!$В$5="0";
ЕСЛИ(Зарплата!$В$4="Д";300*3арплата!$В$6*$С$94*2;0);0)

В диапазон В 105:8109 таблицы, расположенной в области А!03:В110, данные вводятся с клавиатуры. При этом желательно предварительно проверить правильность ввода этих данных по таблицам, показанным на.
В ячейке В112 находится формула, вычисляющая сумму стандартных и социальных вычетов:

=СУММ(D97:D101)+В110

Приложение А
В Приложении А формируется сумма дохода на основании внесенных в вышеописанные таблицы данных — доходов, облагаемых по ставке 13%, которые получены в РФ от налоговых агентов или иных источников выплаты, в том числе от физических лиц. Указываются все доходы, частично или полностью подлежащие налогообложению, которые получены по основному месту работы и из других источников в виде заработной платы, премий и прочих денежных и натуральных выплат; доходы от работ по совместительству, по договорам гражданско-правового характера и авторским договорам, доходы от выполнения разовых и других работ; доходы в виде материальной помощи, подарков, призов, доходы от продажи имущества и т. д. То есть здесь учитываются все доходы, которые включаются в налоговую базу, подлежащую налогообложению по ставке 13%.
Описываемое приложение занимает область A1:D11. Общая сумма полученного дохода формируется в области С4:С10, где находятся ссылки на соответствующие приложения. Аналогично в области D4:D10 формируются суммы удержанного налога.